
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200523003301
template: 
currentrequest: /apps/pbcs.dll/article?avis=IP&date=20200522&category=ENTERTAINMENT&lopenr=200529912&Ref=AR
currentrequestunmodified: /entertainment/20200522/were-churning-butter-and-making-our-own-candles-what-has-coronavirus-done-to-us
@templatetype: /apps/pbcs.dll/article?avis=IP&date=20200522&category=ENTERTAINMENT&lopenr=200529912&Ref=AR
@pagetype: article
app version: 2.0.460
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Chillicothe Times-Bulletin - Chillicothe, IL" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> We&#39;re churning butter and making our own candles. What has coronavirus done to us? - Entertainment - Chillicothe Times-Bulletin - Chillicothe, IL - Chillicothe, IL</title>
<!-- Meta Tags - Global Article6 guid: 05548039-152A-4907-A18E-DD5028F13E0F-->
<meta name="description" content="For years, consumers have been seeking out anything that can save them time: coffee pods, meals in boxes, and voice-activated virtual assistants with the answer to any question &#8212; no matter how inane or mundane. Now, with many Americans confined to their homes amid the coronavirus crisis, some buyers are looking for the opposite.At Lehman's, a Kidron, Ohio, hardware and appliance store, butter churns have quickly gone from a slow seller to a hot commodity. Sales of the company's large" />
<meta property="bt:pubDate" content="20200522T16:13:59Z">
<meta property="bt:modDate" content="20200522T16:13:00Z">
<meta property="bt:author" content="Daniel Miller Los Angeles Times">
<meta name="twitter:title" content="We're churning butter and making our own candles. What has coronavirus done to us?">
<meta name="twitter:description" content="For years, consumers have been seeking out anything that can save them time: coffee pods, meals in boxes, and voice-activated virtual assistants with the answer to any question &#8212; no matter how inane or mundane. Now, with many Americans confined to their homes amid the coronavirus crisis, some buyers are looking for the opposite.At Lehman's, a Kidron, Ohio, hardware and appliance store, butter churns have quickly gone from a slow seller to a hot commodity. Sales of the company's large">
<meta property="og:title" content="We're churning butter and making our own candles. What has coronavirus done to us?"/>
<meta property="og:description" content="For years, consumers have been seeking out anything that can save them time: coffee pods, meals in boxes, and voice-activated virtual assistants with the" />
<meta name="author" content="Daniel Miller Los Angeles Times">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.chillicothetimesbulletin.com/storyimage/IP/20200522/ENTERTAINMENT/200529912/AR/0/AR-200529912.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.chillicothetimesbulletin.com/storyimage/IP/20200522/ENTERTAINMENT/200529912/AR/0/AR-200529912.jpg">
	<meta property="og:image:width" content="4406">
	<meta property="og:image:height" content="2937">
	<meta property="vf:unique_id" content="siteIP-pub267-05548039-152A-4907-A18E-DD5028F13E0F">
	<link rel="canonical" href="https://www.chillicothetimesbulletin.com/entertainment/20200522/were-churning-butter-and-making-our-own-candles-what-has-coronavirus-done-to-us"/>
<link rel="amphtml" href="https://www.chillicothetimesbulletin.com/entertainment/20200522/were-churning-butter-and-making-our-own-candles-what-has-coronavirus-done-to-us?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.chillicothetimesbulletin.com/entertainment/20200522/were-churning-butter-and-making-our-own-candles-what-has-coronavirus-done-to-us"
	},
    "headline": "Were churning butter and making our own candles. What has coronavirus done to us?",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.chillicothetimesbulletin.com/storyimage/IP/20200522/ENTERTAINMENT/200529912/AR/0/AR-200529912.jpg",
       	"height": 2937,
       	"width": 4406
    },
    "url": "https://www.chillicothetimesbulletin.com/article/20200522/ENTERTAINMENT/200529912",
    "thumbnailUrl": "https://www.chillicothetimesbulletin.com/apps/pbcsi.dll/bilde?Site=IP&Date=20200522&Category=ENTERTAINMENT&ArtNo=200529912&Ref=AR",
    "dateCreated": "20200522T22:13:59Z",
    "datePublished": "20200522T22:13:59Z",
    "dateModified": "20200522T22:13:00Z",
    "author": [{"@type":"Person","name":"Daniel Miller Los Angeles Times"}],
    "creator": "Daniel Miller Los Angeles Times",
    "publisher": {
       "@type": "Organization",
       "name": "Chillicothe Times-Bulletin - Chillicothe, IL",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.chillicothetimesbulletin.com/Global/images/head/nameplate/il-chillicothe_logo.png"
       }
    },
    "articleSection": "Entertainment",
    "keywords": ["Carousel / Featured","IL_Peoria - pjstar.com","Entertainment","Happening Now"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Chillicothe Times-Bulletin",
    "productID": "chillicothetimesbulletin.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="194807230575727"/>
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.460/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.chillicothetimesbulletin.com/news" target="_top">News</a></li><li><a href="https://www.chillicothetimesbulletin.com/sports" target="_top">Sports</a></li><li><a href="https://www.chillicothetimesbulletin.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.chillicothetimesbulletin.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.chillicothetimesbulletin.com/obituaries" target="_top">Obituaries</a></li><li><a href="https://www.chillicothetimesbulletin.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.chillicothetimesbulletin.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.chillicothetimesbulletin.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/ilpeo" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.chillicothetimesbulletin.com/subscribe?g2i_source=chillicothetimesbulletin.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=CBIL&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.chillicothetimesbulletin.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.chillicothetimesbulletin.com">
							<img class="mainheadnameplate" src="https://www.chillicothetimesbulletin.com/Global/images/head/nameplate/il-chillicothe_logo.png"  alt="Chillicothe Times-Bulletin - Chillicothe, IL" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.chillicothetimesbulletin.com/subscribe?g2i_source=chillicothetimesbulletin.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.chillicothetimesbulletin.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.chillicothetimesbulletin.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200522161359">
	<div class="inner">
		<h1 class="headline">We're churning butter and making our own candles. What has coronavirus done to us?</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.chillicothetimesbulletin.com/storyimage/IP/20200522/ENTERTAINMENT/200529912/AR/0/AR-200529912.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">The Dazey butter churn sold by Kidron, Ohio-based Lehman's, a hardware and appliance store, has been a popular item during the COVID-19 pandemic and was sold out in mid-April. [Photo courtesy of Lehman's]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					By Daniel Miller Los Angeles Times
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Friday</h3>
							<span class="article-meta-date">May&nbsp;22,&nbsp;2020&nbsp;at&nbsp;4:13&nbsp;PM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>For years, consumers have been seeking out anything that can save them time: coffee pods, meals in boxes, and voice-activated virtual assistants with the answer to any question &#8212; no matter how inane or mundane. Now, with many Americans confined to their homes amid the coronavirus crisis, some buyers are looking for the opposite.</p><br><p>At Lehman's, a Kidron, Ohio, hardware and appliance store, butter churns have quickly gone from a slow seller to a hot commodity. Sales of the company's large Dazey churn have increased 250% since the beginning of March, the company said, and the $199.99 model is now sold out. Purchases of two smaller churns are up three-fold, too.</p><br><p>Galen Lehman, chief executive of the family business, attributes the increase to the COVID-19 pandemic, which he believes is causing people to seek out things that are "creative, satisfying, comforting and restorative when (they're) worn out."</p><br><p>"I think our soul craves a simpler life," he said.</p><br><p>Many people in recent months have taken up wholesome around-the-house hobbies such as baking or gardening &#8212; the kind of unsurprising things you'd ordinarily do if you had a bit more time. But churning butter?</p><br><p>As Americans endure a second month of sheltering at home, some are going full-on "Little House on the Prairie," pursuing anachronistic activities that they'd never otherwise consider. (Yes, a butter churn makes an appearance in "Little House in the Big Woods," the first book in the series by Laura Ingalls Wilder.)</p><br><p>People are dabbling in diversions that were once necessities &#8212; 150 years ago &#8212; effectively tapping into a past they never experienced. It's not just about churning butter: merchants reported that sales of candle-making kits and washboards are up dramatically.</p><br><p>At Lone Star Candle Supply in Fort Worth, Texas, sales of candle-making starter kits have doubled since the outbreak began. "It took us by surprise, to be really honest," said Blair Clark, the company's office manager. "What the heck is happening?"</p><br><p>That's a good question. Unlike the comparatively quick gratification of baking a loaf of sourdough, some of these pursuits are laborious endeavors, with less obvious or immediate payoffs. They are also ones that technology has allowed us to move on from &#8212; decades and decades ago.</p><br><p>But it's not surprising to Sue Poremba, president of the Laura Ingalls Wilder Legacy and Research Association &#8212; and who better to talk to than a "Little House" expert?</p><br><p>"It's, in a sense, a survival technique," said Poremba. "People right now are feeling like they want to get back to an old-time sense of independence."</p><br><p>That frontier logic tracks with the thinking of experts on consumer behavior.</p><br><p>The pandemic is leading to uncertainty that's challenging people's images of themselves, and this could be leading some to seek reassurance through hard work, said Alexander Chernev, professor of marketing at Northwestern University.</p><br><p>"You might have lost your job or wonder if you will have one in a month," he said. "This challenges your self-identity and you can look for different ways to affirm your identity, which can lead to activities that are not necessarily in search of the easiest thing. You are likely to seek things that are more authentic in some sense. In this case, they require more effort."</p><br><p>Other people, now facing an increased reliance on technology, such as virtual meetings and online shopping, could be looking for something that feels real, said Tom Meyvis, professor of marketing at New York University.</p><br><p>"Technology is ... a little bit alienating and doesn't give you the full human experience," he said. "It's not what we're hard-wired for &#8212; we are hard-wired for personal contact, tactile experiences. I think that's what people are missing ... so we are trying to meet these needs in a subconscious way."</p><br><p>Academics pointed to a few other hypotheses to explain the increased interest in antiquated items: families looking to entertain children cooped up inside, shoppers feeling nostalgic as they turn to retail therapy, or the understandable desire to journey back to a simpler time.</p><br><p>Jill Avery, a senior lecturer in the marketing unit at Harvard Business School, said nostalgia-driven purchases can serve as talismans for shoppers seeking a mental escape to "a slower, less stressful, less media-dominated, and less commercial existence than that offered by our contemporary lives."</p><br><p>"Nostalgia is a strong motivator for purchase, particularly nostalgia not for our own past &#8212; which often contains both positive and negative associations &#8212; but for a period in the past that we ourselves have not directly experienced," she said.</p><br><p>Merchants, though, had simpler explanations. Clark, the office manager at Lone Star Candle Supply, attributes increased sales to people who are "at home and are bored, basically."</p><br><p>At times in recent weeks, the company has sold out of three different candle-making starter kits, each of which costs about $80. "We were not expecting it to be as crazy as it has been," she said.</p><br><p>It's not preppers or survivalists, Clark presumes, who are buying up the candle-making kits.</p><br><p>"If (customers) were concerned about having a light source, they could just buy wax jars and wicks," Clark said, adding that making a candle isn't exactly a quick process. "It would take an hour to make your first few."</p><br><p>If that task doesn't sound strenuous enough, consider a washboard. Columbus Washboard Co. would be happy to sell you one &#8212; that is, if it has any in stock.</p><br><p>According to Marissa Fickel, the Logan, Ohio-based company's factory manager, sales have tripled since the start of the coronavirus outbreak. In normal times, she said, the company would have 20 or so orders to fill on a Monday after a weekend's worth of sales. On a Monday in March, she and colleagues came into the office to find the company had received 120 orders.</p><br><p>Before the pandemic, a much larger swath of the company's business centered on selling the washboards for musical instruments. Now, though, customers are "using them because they need to use them," Fickel said. "I think it is out of necessity."</p><br><p>When jurisdictions began issuing stay-at-home orders, Poremba, the "Little House" expert, said she wasn't surprised to find that people began pursuing old-fashioned pastimes. And the pandemic reminded her of something from the book series.</p><br><p>"(It) is about a family that survived within itself in isolation situations, and families right now are trying to figure out ways to connect to each other," Poremba said. "I suspect a lot people buying butter churns and washboards and such ... have moved from, 'Hey we made our own sourdough bread,' to 'how about we make our butter to go with it?'"</p><br><p>The butter churn sold by Lehman's is an updated version of an American classic: the Dazey, which was created in 1904. Lehman's bought the Dazey brand in 2013 and introduced a new version with a revised paddle that more thoroughly churns the cream, speeding up the process.</p><br><p>Though sales have increased dramatically on a year-over-year basis, the butter churn business remain niche. Lehman's has sold 43 of its large Dazey model since the beginning of March, whereas it typically sells fewer than 10 per month.</p><br><p>After all this talk of butter, this reporter was interested in, you know, actually making some. (And eating it.) Though the large model was sold out on Lehman's website, the $29.99 Micro version &#8212; the smallest of three &#8212; still promised the "quality that you know."</p><br><p>Taking it out of the package, the advice of an expert, farmer Karen Geiser, came to mind. She said to prepare for a workout.</p><br><p>"These days, you need to get exercise some way," said Geiser, who owns a farm in rural Ohio and has been using a Lehman's butter churn for years. "The more physical effort you put into your food, I think the better it tastes. ... But there is a learning curve."</p><br><p>Pour in the cream and turn the crank, which rotates a paddle inside the churn, sending the liquid into a frenzy.</p><br><p>Within 10 minutes, there was a soft mound inside the churn that amounted to a little more than a stick of butter &#8212; along with a portion of buttermilk set aside for future use (it's good for making pancakes or biscuits).</p><br><p>The process was gratifying, though it actually didn't last long enough to allay any boredom, or sap any existential dread. Though the butter tasted great (especially spread on fresh-baked bread with some sea salt), the churn has remained up on the shelf since the initial run.</p><br><p>Still, it's nice to know it's there.</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
						</p>
						<a href="https://www.chillicothetimesbulletin.com/subscribe?g2i_source=chillicothetimesbulletin.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="http://myprofile.chillicothetimesbulletin.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_CTB" target="_top">My Profile</a></li><li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_product=CBIL&p_theme=gatehouse&p_action=keyword" target="_blank">Archives</a></li><li><a href="https://www.chillicothetimesbulletin.com/contact" target="_blank">Contact Us</a></li><li><a href="http://chillicothetimesbulletin.mycapture.com/mycapture/index.asp" target="_blank">Photo Reprints</a></li><li><a href="http://files.gatehousemedia.com/upload/files/home/ghm_pubs/GH_ClassifiedAdForm_12-13.pdf" target="_blank">Classified Advertising Form</a></li><li><a href="http://www.marketingwiththetimes.com" target="_blank">For Advertising</a></li><li><a href="https://www.chillicothetimesbulletin.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.chillicothetimesbulletin.com/section/cars" target="_blank">Cars</a></li><li><a href="http://lakemedia.mo.newsmemory.com/specials_page2.php" target="_blank">Boats Magazine</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/ilpeo" target="_blank">Classifieds</a></li><li><a href="https://www.chillicothetimesbulletin.com/section/?template=radarfrog" target="_blank">Coupons</a></li></ul></div><div class="footer-col"><h4>Community Info<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.ci.chillicothe.il.us" target="_blank">City of Chillicothe</a></li><li><a href="http://www.ivcschools.com" target="_blank">Illinois Valley Central District 321 Schools</a></li><li><a href="http://www.chillicothechamber.com" target="_blank">Chillicothe Chamber of Commerce</a></li><li><a href="http://www.chillicothepubliclibrary.org" target="_blank">Chillicothe Public Library District</a></li><li><a href="http://www.chillicotheparkdistrict.org/CPD/Home.html" target="_blank">Chillicothe Park District</a></li><li><a href="http://www.chillicothehistorical.org" target="_blank">Chillicothe Historical Society</a></li></ul></div><div class="footer-col"><h4>Communities<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.mortontimesnews.com" target="_blank">Morton</a></li><li><a href="http://www.eastpeoriatimescourier.com" target="_blank">East Peoria</a></li><li><a href="http://www.Washingtontimesreporter.com" target="_blank">Washington</a></li><li><a href="http://www.Woodfordtimes.com" target="_blank">Woodford County</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=IP&date=20200522&category=ENTERTAINMENT&lopenr=200529912&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Chillicothe Times-Bulletin - Chillicothe, IL  ~ PO Box 9426, Peoria, IL 61612-9426<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.chillicothetimesbulletin.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.chillicothetimesbulletin.com/subscribe?g2i_source=chillicothetimesbulletin.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.chillicothetimesbulletin.com" target="_top">Home</a></li><li><a href="https://www.chillicothetimesbulletin.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"3468"><a href="https://www.chillicothetimesbulletin.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"3469"><a href="https://www.chillicothetimesbulletin.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"3470"><a href="https://www.chillicothetimesbulletin.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"3471"><a href="https://www.chillicothetimesbulletin.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"3472"><a href="https://www.chillicothetimesbulletin.com/news/shareable" target="_top">Shareable</a></li><li id="navLink-TEST-"3473"><a href="https://www.chillicothetimesbulletin.com/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"34533"><a href="http://elections.gatehousemedia.com/chillicothetimesbulletin/todaystopics/" target="_blank">Election 2016</a></li></ul></li><li><a href="https://www.chillicothetimesbulletin.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"3476"><a href="https://www.chillicothetimesbulletin.com/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.chillicothetimesbulletin.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"3479"><a href="https://www.chillicothetimesbulletin.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"3480"><a href="https://www.chillicothetimesbulletin.com/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"3481"><a href="https://www.chillicothetimesbulletin.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"3482"><a href="https://www.chillicothetimesbulletin.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"38380"><a href="https://www.chillicothetimesbulletin.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.chillicothetimesbulletin.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52227"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"3486"><a href="https://www.chillicothetimesbulletin.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"3487"><a href="https://www.chillicothetimesbulletin.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"3488"><a href="https://www.chillicothetimesbulletin.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"3489"><a href="https://www.chillicothetimesbulletin.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"3490"><a href="https://www.chillicothetimesbulletin.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"3491"><a href="https://www.chillicothetimesbulletin.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"3492"><a href="https://www.chillicothetimesbulletin.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"3493"><a href="https://www.chillicothetimesbulletin.com/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="https://www.chillicothetimesbulletin.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"3496"><a href="https://www.chillicothetimesbulletin.com/opinion/four-corners" target="_top">Four Corners</a></li><li id="navLink-TEST-"3497"><a href="https://www.chillicothetimesbulletin.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"3498"><a href="https://www.chillicothetimesbulletin.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"3499"><a href="https://www.chillicothetimesbulletin.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.chillicothetimesbulletin.com/business-news" target="_top">Business</a></li><li><a href="https://www.chillicothetimesbulletin.com/obituaries" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.chillicothetimesbulletin.com/photos" target="_top">Photos</a></li><li><a href="https://www.chillicothetimesbulletin.com/videos" target="_top">Videos</a></li><li><a href="https://www.chillicothetimesbulletin.com/calendar" target="_top">Calendar</a></li><li><a href="http://games.chillicothetimesbulletin.com" target="_top">Games</a></li><li><a href="https://www.chillicothetimesbulletin.com/contests" target="_top">Contests</a></li><li><a href="http://specialsections.mortontimesnews.com/peoria-times-observer/special-sections" target="_top">Special Sections</a></li><li><a href="https://www.chillicothetimesbulletin.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.chillicothetimesbulletin.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.chillicothetimesbulletin.com/section/promoted//?prx_adpz=2305" target="_top">From Our Advertisers</a></li><li><a href="https://www.chillicothetimesbulletin.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.chillicothetimesbulletin.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_CTB" target="_top">My Profile</a></li><li><a href="https://www.chillicothetimesbulletin.com/subscribe" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/ilpeo" target="_blank">Classifieds</a></li><li><a href="https://www.chillicothetimesbulletin.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.chillicothetimesbulletin.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.chillicothetimesbulletin.com/homes" target="_top">Homes</a></li><li><a href="https://www.chillicothetimesbulletin.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill</a></li><li><a href="http://chillicothetimesbulletin.thrivehive.com/" target="_blank">Digital Marketing Services</a></li><li><a href="http://timesnewspapers.mortontimesnews.com/ads" target="_blank">FindnSave</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:ctb@timestoday.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.chillicothetimesbulletin.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.chillicothetimesbulletin.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/pages/Chillicothe-Times-Bulletin/253020456840""
								target="_blank"
								title="Chillicothe Times-Bulletin - Chillicothe, IL Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.chillicothetimesbulletin.com/section/feed"
								target="_blank"
								title="Chillicothe Times-Bulletin - Chillicothe, IL RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.chillicothetimesbulletin.com/contact"
								title="Contact Chillicothe Times-Bulletin - Chillicothe, IL">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp hide">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
	        <a href="http://chillicothetimesbulletin.com/subscribe" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.chillicothetimesbulletin.com/apps/pbcs.dll/article?avis=IP&date=20200522&category=ENTERTAINMENT&lopenr=200529912&Ref=AR"}'>
	            Learn More
	        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.460/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-05-23&nbsp;06:31:51-->
	<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1458646918"></script>
</body>
</html>
